Telefono Voip Vtech D715 Snom de 3 VIAS Capacidad de Llamadas. SIP, RTCP, SRTP

Brand: SNOM Categoría: SKU: D715

$414.50 IVA Incluido

0 reviews
💳 Paga hasta en 24 cuotas fijas con tu tarjeta de crédito
×

Compra a pagos fijos con tu tarjeta de crédito 💳

Selecciona "Tarjetas de crédito y débito" como forma de pago

PagosPago mensualEn total pagas
⚡ Precio exclusivo en línea Oferta válida comprando en pcdigital.com.mx

Out of Stock.

Descripción

General Information

  • Weight: Approx. 560g, without footstand approx. 440g
  • Dimensions: approx. without footstand 205x185x40 mm. with footstand 205x185x200/220 mm
  • Dual-angle footstand: 46° and 28°
  • Wall mountable
  • Certification FCC Class B, CE marking
  • Safety: IEC 60950-1:207, CB
  • Power: PoE or 5V DC (SELV) power supply listed in the user guide
  • Ethernet: 2 x IEEE 802.3/1 Gigabit switch
  • 1 x LAN, 1 x PC: RJ 45
  • USB Port 1 x type A, USB 2.0 Hi/Full/Low Seed-compatible host interface
  • Handset: 4P4C connector
  • Hearing aid compatible (HAC) handset
  • Headset: (wired) 4P4C connector; wireless via Snom EHS Advanced
  • Color: Anthracite gray

General Information

  • Weight: Approx. 560g, without footstand approx. 440g
  • Dimensions: approx. without footstand 205x185x40 mm. with footstand 205x185x200/220 mm
  • Dual-angle footstand: 46° and 28°
  • Wall mountable
  • Certification FCC Class B, CE marking
  • Safety: IEC 60950-1:207, CB
  • Power: PoE or 5V DC (SELV) power supply listed in the user guide
  • Ethernet: 2 x IEEE 802.3/1 Gigabit switch
  • 1 x LAN, 1 x PC: RJ 45
  • USB Port 1 x type A, USB 2.0 Hi/Full/Low Seed-compatible host interface
  • Handset: 4P4C connector
  • Hearing aid compatible (HAC) handset
  • Headset: (wired) 4P4C connector; wireless via Snom EHS Advanced
  • Color: Anthracite gray

User Interface

  • Localization (language, time, dial tone)
  • Red LED for call indication / message waiting
  • 4 context-sensitive keys
  • 5 programmable function keys with green LEDs
  • Paper inlay for labeling of function keys
  • Dedicated message key
  • Audio keys with LED indication: Mute, speakerphone, headset
  • Volume key
  • 4-way navigation key, OK and cancel keys
  • Menu-driven user interface

Phone Functions

  • 4 identities (lines)
  • Directory with 1000 contact entries
  • Import/export of directory
  • Speed dialing
  • URL dialing
  • Local dial plan
  • Automatic redial on busy
  • Call completion (busy/unreachable)
  • Caller identification
  • Call waiting
  • Call blocking (deny list)
  • Blocking of anonymous calls
  • Auto answer
  • Lists of missed, received and dialed calls
  • Hold
  • Music on hold
  • Handling of up to 12 simultaneous calls
  • Blind and attended transfer
  • Call forwarding
  • 3-way conference on the phone
  • Extension monitoring, call pickup
  • Call park, call unpark
  • Multicast paging
  • DND mode (do not disturb)
  • Mute microphone
  • Keyboard lock
  • Client Matter Code (CMC)
  • Unified Communications ready

Web Server

  • Built-in HTTP/HTTPS server
  • Remote configuration/provisioning
  • Dialing from web interface
  • Password protection
  • Diagnostics (traces, logging, syslog)

Security, Quality of Service

  • HTTPS-Server/Client
  • Transport Layer Security (TLS)
  • SRTP (RFC3711), SIPS, RTCP
  • VLAN (IEEE 802.1X)
  • LLDP-MED, RTCP-XR
  • VPN Support
  • Web interface password protection

Codecs, Audio

  • Wideband audio
  • G.711 A-law, μ-law
  • G.722 (wideband)
  • G.726, G.729AB, GSM 6.10 (FR)
  • Comfort Noise Generator (CNG)
  • Voice Activity Detection (VAD)

SIP

  • RFC3261 compliant
  • UDP, TCP and TLS
  • Digest authentication
  • PRACK (RFC3262)
  • Error Code indication
  • Reliability of provisional responses (RFC3262)
  • Early media support
  • DNS SRV (RFC3263), redundant server support
  • Offer/Answer (RFC3264)
  • Message Waiting Indication (RFC3842),
  • Subscription for MWI events (RFC3265)
  • Dialog-state monitoring (RFC 4235)
  • In-band DTMF/out-of-band DTMF/SIP INFO DTMF
  • STUN client (NAT traversal)
  • NAPTR (RFC 2915), rport (RFC 3581),
  • REFER (RFC 3515))
  • Bridged line appearance (BLA)
  • Auto provisioning with PnP
  • Presence/Buddy-list feature
  • Busy lamp field support (BLF)
  • Presence publishing

Información adicional

Peso0.98 kg
Dimensiones26 × 22 × 11 cm

Valoraciones

Aun no hay reviews :(

Sé el primero en valorar “Telefono Voip Vtech D715 Snom de 3 VIAS Capacidad de Llamadas. SIP, RTCP, SRTP”